Evo 4 AYC

santhu

Member
Club Member
Liittynyt
10 Marraskuu 2017
Tykkäykset
3
Sijainti
humppila
#1
WhatsApp Image 2019-05-15 at 20.19.45.jpeg
onko kyseiset piuhat AYC pumpulle? puskurin otin irti ja huomasin että on irti. (oikea takakulma siis kyseessä) AYC valo syttyy ja sammuu normaalisti kun auton käynnistää ja perä tuntuu toimivan normaalisti.
 

Basbarduu

V GSR & A163
Club Member
Hallitus
Moderaattori
Liittynyt
31 Maaliskuu 2009
Tykkäykset
121
#2
Eipä tuolla takakulmassa oikein muita piuhoja oikein ole kuin ABS anturin, pa-pumpun ja AYC:n. Sanoisin siis että kyllä noi on AYC:n johdot. Eihän AYC valo syty ja sammu yhtä aikaa jonkin toisen valon kanssa? Oletko kattonu mittariston takaa ettei siellä ole ylimääräisiä kytkentöjä?
 

Basbarduu

V GSR & A163
Club Member
Hallitus
Moderaattori
Liittynyt
31 Maaliskuu 2009
Tykkäykset
121
#4
Voitko ottaa vähän paremmat kuvat nuista liittimistä? Moniko napaisia ne ovat ja montako johtoa niihin menee?
 

santhu

Member
Club Member
Liittynyt
10 Marraskuu 2017
Tykkäykset
3
Sijainti
humppila
#6
ei lähe päällä eikä piuhoista ees tullut virtaa. kokeilin suoraan akulta pumpulle niin kyllä pumppu ainakin lähti hyrräämään.
 

santhu

Member
Club Member
Liittynyt
10 Marraskuu 2017
Tykkäykset
3
Sijainti
humppila
#7
Tåmmönen patentti löyty eli sen takia ayc valo "toimi" eli oli tosto katin kuvasta otettu maadotus ja sitten siitä valo pois. Noh nytten tarvii selvittää miks ei tuu virtaa pumpulle vaikka mitä tekis.
 

Liitetiedostot

santhu

Member
Club Member
Liittynyt
10 Marraskuu 2017
Tykkäykset
3
Sijainti
humppila
#10
joo niin oon kuullu että sillonku toimii niin on todella hyvä etenki jenkit painottanu sitä. mutta tässä on sähkö vika ainakin tällä hetkellä ja piuhat ollut pois vissiinkin vuodesta 2017 millon hoidettu ayc öljyjen vaihto niin aika tuuri olisi ettei mitään olisi mennyt rikki.
 
Ylös Bottom