Lancer -09 2.0 DID tehot hävisi?

Liittynyt
9 Syyskuu 2019
Tykkäykset
1
#1
Joo eli, lancerista huollon jälkeen tullut "laiskahko". Jos antaa hieman reilummin kaasua kierrosten ollessa alle 2000rpm niin tuntuu kuin moottori ikään kuin tukehtuisi, mutta hetken kun on kaasu ollut pohjassa niin loppuu. 2000rpm jälkeen auto kulkee muuten normaalisti, mutta on hidas kulkemaan. Ylämäkeen kun koittaa lähteä paikaltaan auto sammuu, kun yrittää lähteä liikkeelle.

Tuntuu ajaessa silti kuin turbo ei toimisi?
Ahtopainesäätimen asentoanturin vikakoodin 3111, oli antanut eilen huollossa ja olivat nollanneet. Oli myös muutama muu vikakoodi mutta niiden ei pitäisi liittyä asiaan.
 

Basbarduu

V GSR & A163
Club Member
Moderaattori
Liittynyt
31 Maaliskuu 2009
Tykkäykset
245
#2
Kannattaa kertoa että mikä huolto autolle tehtiin ja myös ne muut vikakoodit. Tuleeko vikakoodit nyt takaisin?
 
Liittynyt
9 Syyskuu 2019
Tykkäykset
1
#4
Kiitokset viesteistä. Vähän täydennystä aloitukseen.

Auto oli siis huollossa kun laturin hihnapyörä hajosi ajaessa ja tämän seurauksena koko apulaitehihna repeytyi. Huollossa vaihdettiin kyseiset osat.

Sitten olivat samassa paikassa myös lukeneet vikakoodit läpi ja tyhjentänyt ne. Vikakoodit eivät ole tulleet takaisin.

20201112_180331.jpg
 
Liittynyt
9 Syyskuu 2019
Tykkäykset
1
#5
Kiitokset viesteistä. Vähän täydennystä aloitukseen.

Auto oli siis huollossa kun laturin hihnapyörä hajosi ajaessa ja tämän seurauksena koko apulaitehihna repeytyi. Huollossa vaihdettiin kyseiset osat.

Sitten olivat samassa paikassa myös lukeneet vikakoodit läpi ja tyhjentänyt ne. Vikakoodit eivät ole tulleet takaisin.

Näytä liitetiedosto 22032
Tätä remonttia ennen auto toimi normaalisti.
 

TuplaNokka

PunkkaRacingTeam
Liittynyt
1 Helmikuu 2015
Tykkäykset
27
Sijainti
Riihimäki
#6
näihin saa kahdenlaista laturia, toisessa laturisa jonkun sortin jäähdytys järjestelmä ja toinen ilman, muista specseistä eroavaisuuksista en osaa hatusta heittää mutta voisko tässä olla käynyt niin että tullut väärä laturi? nimimerkillä vaihdoin 2019 kesällä yhteen sportbackiin samasta syystä laturin ja ekalla kerralla tuli väärä laturi (en laittanut kiinni mutta huomasin ettei ollut jäähdytykselle meno-paluu tuloja), onko missä vaihdettu laturi?
 
Liittynyt
9 Syyskuu 2019
Tykkäykset
1
#7
näihin saa kahdenlaista laturia, toisessa laturisa jonkun sortin jäähdytys järjestelmä ja toinen ilman, muista specseistä eroavaisuuksista en osaa hatusta heittää mutta voisko tässä olla käynyt niin että tullut väärä laturi? nimimerkillä vaihdoin 2019 kesällä yhteen sportbackiin samasta syystä laturin ja ekalla kerralla tuli väärä laturi (en laittanut kiinni mutta huomasin ettei ollut jäähdytykselle meno-paluu tuloja), onko missä vaihdettu laturi?
Laturia ei vaihdettu tossa huollossa. Vaihdettiin vaan laturin hihnapyörä, moniurahihna ja kiristin. Eli en usko laturia syypääksi, toimi aikaisemminkin normaalisti.

Tulee hieman pidempi selitys koko casesta...
Eli auto toimi täysin normaalisti kunnes ajaessa hajosi laturin hihnapyörä ja tämän seurauksena moniurahihna lähti pois paikoiltaan ja noh ohjaustehostin ei toimimut ja laturikaa ei luonnollisesti ladannut. (Voiko joku tässä rikkoa jotain mikä hävittää tehot?) Tämän jälkeen vein auton edellä mainitsemaani huoltoon.

Huollon jälkeen lähdin ajamaan kotia ja tehot olivat "kadonneet". Ja nyt ollaan tässä, vien varmaan autoa ensi viikolla uudestaan huoltoon kun en itse keksinyt mikä voisi olla vialla.
 
Liittynyt
9 Syyskuu 2019
Tykkäykset
1
#9
Vähän tilannepäivitystä tähän väliin.
Luin vielä illalla vikakoodit ja mitään ei näyttänyt...

En ole todellakaa mikään alan ammattilainen mutta jotain tekniikasta ymmärrän niin, turboa hieman räpläilin, liittimiä katoin en huomannut niissä mitään erikoista. Turbon vieressä oli tappi kokeilin että liikkui hieman ja autolle kun antoi kaasua niin liikkui myös silloin. En ole varma mutta liittyykö tämä tappi turbon siipien liikkumiseen? Sen pitäisi ainakin olla siis kunnossa kun netistä tutkin niin joillain mennyt jumiin ja siitä johtunut tehojen puute.
En tiedä jos vika ei vaikka liitykkää turboon niin kuin alkuun veikkasin... Alkaa hermo menemään kyseiseen laitteeseen pikkuhiljaa.

Päädyin kuitenkin siihen että vien huomenna auton korjaamolle ja katson mitä sanovat. Toivottavasti ei tule mitään isoa remonttia
 

TuplaNokka

PunkkaRacingTeam
Liittynyt
1 Helmikuu 2015
Tykkäykset
27
Sijainti
Riihimäki
#13
Mittaanpa ainakin virrat aamulla ennen töihin lähtöä! Voiko viallinen akku aiheuttaa tehojen puuttumista? Tuntunut käynnistyskin välillä takkuilevan hieman.
tottakai akku aina kuntoon, moni vikakoodi lähteny vekka vaan akun vaihdolla, deltassa tais akun kunnon tarkastuskin olla ilmanen, en ainakaa ite oo velottanu ku käyny pihalla lukemassa akun kunnon kahvitauolla, ja talveksi ehottomasti akku kuntoon koska pakkasilla vaatii kummiskin puolta enemmän akulta tehoa ku kesällä
 
Liittynyt
3 Elokuu 2010
Tykkäykset
4
#14
Veikkaisin turboletkujen vuotoa. Minulla oli case jossa letku ei pysynyt "kaulalla" vaan klemmari pomppasi pois heti huollon jäkleen ( noin 2 km ajoin ) Letku huolella "kaulallle" ja klemmari kiinni niin toimi.
 
Liittynyt
9 Syyskuu 2019
Tykkäykset
1
#15
Aikahyppy tähän päivään,
Ongelma ratkaistu!. Laturin hihnan pompattua pois paikoiltaan oli hihna osunut nokka-akselin ajoitusketjuun ja oli ketju pompannut hieman ja muuttanut ajoitusta. Oli tämän takia oli tehot poissa.
Oli hyvä tuuri ettei koko moottori mennyt remonttiin.
Jouduin tästä remontista maksamaan 680 euroa, mutta jos nyt taas eden hetken aikaa toimisi...
 

outonaapuri

Member
Club Member
Liittynyt
13 Kesäkuu 2011
Tykkäykset
4
#17
En ton koneen rakennetta tiedä, mutta voi se toki pompata jos hihna päätyy sinne "väliin". Osumalla tuskin. Jotenkin toki luulisi ettei ketjut ja apulaitehihna samassa välissä kulje..
 
Liittynyt
9 Syyskuu 2019
Tykkäykset
1
#18
Totta pitäisi olla, ajotus oli kuitenkin pielessä. Veikkasivat, että kun laturin hihna oli pompannut pois niin osunut siinä kohtaa ja muuttanut ajoitusta.

Nokka-akselin hihna (vai ketju kumpi siellä onkaan) on kotelon suojassa, niin minustakin kuulostaa oudolta, että siihen on osunut.
 
Ylös Bottom