Mitsubishi L200 mysteeri vika

Iippo__

New Member
Liittynyt
8 Tammikuu 2021
Nyt tarviis apuja, eli mitsun moottorin vikavalo syttyi yks kaks ajaessa, ei ota kierroksia tyhjäkäynnillä pystyy ajamaan ja käy tyhjäkäyntiä normaalisti. Auton kun sammuttaa ja käynnistää uudelleen vikavalo katoaa mutta, kun kierrokse nousee yli 1000 niin vika valo syttyy eikä ota sen jälkeen kierroksia, edelleen tyhjäkäynti ok, polttoaine suodatin vaihdettu, ahtoputken käytin irti, ei yliahda, lataus mitattu, ei ylilataa. Paikallisessa korjaamossa yritetty lukea vikakoodia, testeri näyttää että, jossain boxissa on jotain vikaa, mut ei sen tarkemmin kerro että, missä. Onko kenelläkään ollu vastaavia oireita? Mistä kannattais lähtee vikaa etsimään?
 

Iippo__

New Member
Liittynyt
8 Tammikuu 2021
Nyt kokeiltu sellasta et, uus ECU boxi vaihdettu, ei tullu muutosta, seuraavaksi vietävä Mitsulle jos, sais jotain vikakoodia luettua siellä
 

Iippo__

New Member
Liittynyt
8 Tammikuu 2021
Tällä viikolla kävi auto Mitsun merkki liikkeessä diaknosoitavana, sanoivat että, ecuun ei saa yhteyttä ja ahtopaineanturi antaa vikakoodia, noh ahtopaine anturi vaihdettu, mutta vika ei kadonnut mihinkään mikä perkele siinä autossa vittulee!!!? Sanoivat mitsulla et, ecu on paskana vaikka on vaihdettu sekii, tosin vaihtolaite kyseessä, aikasempi korjaaja oli yhteydessä siihen firmaan josta se tuli, epäilivät et, ei pitäis kyllä olla vikaa siinä mutta, toki on mahdollista. Ecu boxi lähtee takas sinne ja takuuseen laittavat uuden, ensviikolla sit vielä kokeiltava josko korjaantus
 
Ylös Bottom