2.0 Ralliart Sportback -09 Moottori ei lähe käyntiin

vem882

New Member
Liittynyt
27 Joulukuu 2019
Moikka,


Elikäs yhtenä aamuna yritin käynnistää auton , eikä millään lähdekäyntiin. Edellis iltana toimi mainiosti.


Startteri pyörii, pensapumppu toimii, mutta moottori ei vaa millään lähdekäyntiin.

Äänen perusteella kuulostasi, et jakoketku ei saa vastusta.

Ajattelin et varmaan jakoketju poikki, mutta sitten aloin miettii,et ketjut menee yleensä ajaessaan poikki, eikä mitään merkkejä tai ääniä sen venymisestä ole.

Akku täyteen ladattu. Vikakoodin tsekattu ei anna mitään virheitä.

sytytystulpat tsekattu ja on kunnossa.

Moottori 4B11T.

Mitsubishi lancer ralliart sportback 2009 2.0.

Onko mitään ehdotuksia mistä mahtaisi johtua, ihan kuin moottori olisi jossain häiriö tilassa, jonka takia ei edes yritä mennä käyntiin.

Akun otin myös yöks pois ja toisena aamuna kytkin takas uudestaan eikä mitään tulosta.

 
Liimaventtiili?
Tän vaivan kohdalla vaatii hiton piiiiitkän starttauksen kaasupoljin lattiassa ja starttauksen jälkeen voi käydä hetkosen rouheesti vajailla pytyillä.
 
Viimeksi muokattu
Liimaventtiili?
Tän vaivan kohdalla vaatii hiton piiiiitkän starttauksen kaasupoljin lattiassa ja starttauksen jälkeen voi käydä hetkosen rouheesti vajailla pytyillä.
Mikä on Liimaventtiili? Pitääpä kokeilla tota starttausta. Kiitos!
 
Mikä on Liimaventtiili? Pitääpä kokeilla tota starttausta. Kiitos!
Tulee yleensä lyhyestä auton siirrosta esim muutama metri...

Ja muutenkin epäilys kun jakoremmi tuntuu pyörivän vaapasti (ei puristuksia) ja video pätkäs rundimittarin viisari ei värähtänyt startatessa.
 
Tulee yleensä lyhyestä auton siirrosta esim muutama metri...

Ja muutenkin epäilys kun jakoremmi tuntuu pyörivän vaapasti (ei puristuksia) ja video pätkäs rundimittarin viisari ei värähtänyt startatessa.
Joo viisarit ei värähtele lainkaan. Kokeilin tossa, startata kaasupoljin pohjas, ja Sporttitila päällä, mutta ei elonmerkkejä.

Onko vaikutusta siitä, että on automaatti vaihteisto?

Saako tuon ”Liimaventtiilin”, jotenkin tarkistettua, osaatko sanoa et missäs semmonen sijaitsee, niin pääsen piirustuksista tsekkaamaan.

Käynnistyksessä, ainakin bensa haju tulee, en tiiä, pitäiskö ottaa sytytystulpat kuivaukseen.
 
Jos Mivec pyörä pettänyt, niin silloin joku venttiili voi olla hitusen aukikin, ja kuulostaa tulpattomalta mopolta, eikä varmasti lähde käyntiin. Tosin, saman tekee jos väljä ketju hypännyt. Ohivuodot mittaukseen niin alkaa selveneen.
 
Jos Mivec pyörä pettänyt, niin silloin joku venttiili voi olla hitusen aukikin, ja kuulostaa tulpattomalta mopolta, eikä varmasti lähde käyntiin. Tosin, saman tekee jos väljä ketju hypännyt. Ohivuodot mittaukseen niin alkaa selveneen.
Joo on Mivec Turbo pyörä alla. Ketjua myös naapurikin epäili. Mutta, eikös siitä pitäis tulla mitään varotusta, tai vikakoodia? Vai meneeko moottori häiriötilaan, et sitä ei jeesuskaan saa käyntiin?
 
Jos et saa sitä käymään (jolloin ketju hypännyt useamman hampaan) niin silloin ei tule vikakoodia. Jos ajon aikana hyppää/ pääsee väljistyyn enemmän, silloin tulee vikakoodi. Kun starttaa, niin näkyykö keskinäytön vas alareunassa "väärinpäin" oleva E?
 
Jos et saa sitä käymään (jolloin ketju hypännyt useamman hampaan) niin silloin ei tule vikakoodia. Jos ajon aikana hyppää/ pääsee väljistyyn enemmän, silloin tulee vikakoodi. Kun starttaa, niin näkyykö keskinäytön vas alareunassa "väärinpäin" oleva E?
En kyllä löytänyt E kirjaimia vasemmassa kulmassa . Nyt on akku melkein tyhjä, ku yritin moneen kertaan käynnistää pitkään. Laitan taas lataukseen.



EC58E9A8-2893-4758-AA21-D09A9A73577E.jpeg
 
Viimeksi muokattu
Jos et saa sitä käymään (jolloin ketju hypännyt useamman hampaan) niin silloin ei tule vikakoodia. Jos ajon aikana hyppää/ pääsee väljistyyn enemmän, silloin tulee vikakoodi. Kun starttaa, niin näkyykö keskinäytön vas alareunassa "väärinpäin" oleva E?
Jos ketju hypännyt monta rattasta, niin onkohan silloin rikkonut pahasti koneiston, vai hoituuko tämmöset ketjusarjan vaihdoilla?
 
Jos ketju hypännyt monta rattasta, niin onkohan silloin rikkonut pahasti koneiston, vai hoituuko tämmöset ketjusarjan vaihdoilla?
Ihan tuurista kiinni montako venttiiliä solmussa.

Mivec pyörät sen 900€/ kpl. Jakoketju himmeleineen halpa. Mutta perusasioista tuosta nyt liikkeelle, ohivuodot, bensanpaineet jne. Voi se bensapumppukin olla kyykännyt, näitäkin mennyt useita kun bensansuodattimen vaihdon kanssa nihlistelty-> bensapumppu joutuu koville ja kyykkää.
 
Tosi paljon kiitoksia avusta! Pidän sormet ristissä , ei mitään pyöriä mennyt nurin.
Ei maha muuta ku viedä Deltalle.
 
Btw, mitä tuo ”E” kirjain olisi tarkoittanut?
mitä surjailin netissä, niin luon paljon noista releistä, että niiden värit on muuttunut monesti. Itellä tällä hetkellä löytyy pari vihreetä releitä ja muistaakseni uusin taitaa olla oranssi.
 
Virrat päälle laittaessa jos tuo ilmestyy, niin se kertoo heti että mivec-pyörän asento väärin (lyhyt edellinen startti, kulunut pyörä, väärät öljyt jne), jolloin ei lähde käyntiin kun joku venttiili auki. Yleensä 20-45min seisonnan jälkeen muuttaa asentonsa oikeaksi, jolloin merkki lähtee mittaristosta ja taas starttaa.
 
En tunne ko. moottoria ollenkaan, mutta eikö todellakaan kampi-akselin asentotunnistin (tai joku muu) anna vikakoodia jos jako pielessä?
 
En tunne ko. moottoria ollenkaan, mutta eikö todellakaan kampi-akselin asentotunnistin (tai joku muu) anna vikakoodia jos jako pielessä?
Ajattelin samaa, koska aikasemmin olen saanu vikakoodit luettua ongelmitta, esim törmäysanturista, joka oli mennyt vuos sitten epäkuntoon ja oli vaihdettu uuteen. Tällä kertaa ei antanut mitää vikakoodeja.
 
No mutta, lähti eilen huoltoon hinauksella, odottelen nyt et mitä sanovat siellä.
Ilmoittelen sit täällä et missä vika oli.
 
No niin eilen sain auton huollosta ja tosiaan oli ketju venynyt niin paljon, et sen sai paljan käsin veks ja oli hypännyt muutaman rattaan
Onneks ei mennyt poikki ajossa, muuten vahingot olisi ollut paljon pahemmat.

Eniten harmitti hinta, mutta kohtuu edullisesti saatiin huolettua , eli 2,7K €
Osat jouduttiin tilaamaan suoraan tehtaalta, koska mitkään muu merkkiset ei käynyt.


Liitteenä muutama kuva huolto operaatiosta ja osista mitkä tuli vaihdettua.

Kiitos kaikille avuista ja turvallisia kilometrejä
 

Liitetiedostot

  • 44A3019D-B3AF-4F59-B242-4C59913D86D7.jpeg
    44A3019D-B3AF-4F59-B242-4C59913D86D7.jpeg
    130.5 KB · Lukukerrat 259
  • 989E9655-1C49-468C-8FEA-B5F9BBAA49E6.jpeg
    989E9655-1C49-468C-8FEA-B5F9BBAA49E6.jpeg
    163.3 KB · Lukukerrat 240
  • C93A3FB1-0245-46C7-A5C6-5D1E92798E66.jpeg
    C93A3FB1-0245-46C7-A5C6-5D1E92798E66.jpeg
    204.9 KB · Lukukerrat 255
  • 9C45BB27-F0DC-4B8E-A268-87DC278E1F8D.jpeg
    9C45BB27-F0DC-4B8E-A268-87DC278E1F8D.jpeg
    525.6 KB · Lukukerrat 269
Moikka,


Elikäs yhtenä aamuna yritin käynnistää auton , eikä millään lähdekäyntiin. Edellis iltana toimi mainiosti.


Startteri pyörii, pensapumppu toimii, mutta moottori ei vaa millään lähdekäyntiin.

Äänen perusteella kuulostasi, et jakoketku ei saa vastusta.

Ajattelin et varmaan jakoketju poikki, mutta sitten aloin miettii,et ketjut menee yleensä ajaessaan poikki, eikä mitään merkkejä tai ääniä sen venymisestä ole.

Akku täyteen ladattu. Vikakoodin tsekattu ei anna mitään virheitä.

sytytystulpat tsekattu ja on kunnossa.

Moottori 4B11T.

Mitsubishi lancer ralliart sportback 2009 2.0.

Onko mitään ehdotuksia mistä mahtaisi johtua, ihan kuin moottori olisi jossain häiriö tilassa, jonka takia ei edes yritä mennä käyntiin.

Akun otin myös yöks pois ja toisena aamuna kytkin takas uudestaan eikä mitään tulosta.

Did you check fuel pressure or fuel pump?
 
Takaisin
Ylös Bottom